Welcome! Log In Create A New Profile


Re: "MutPma, m7" error

February 23, 2010 01:45AM
Hello grinning smiley

I use window vista 32 bits, in french.
I installed the logicial in success, and when i launch it, i can see the welcome screen with "mmmmmm" and the girl saying "hello, welcome to tazti. Then a green errow window appear and tell me:

-2147200942: Method '~' of object '~'

and if i click "ok" on this, the program crash. If i try to say something to my computer, nothing happend, i tried 10 minuts all the words possible to say, (the microphone was in "Listening" and i pass the test for the first exercice of recognition, for that all worked, but when i'm in the program, nothing works.....

Can you help me please??
Subject Author Views Posted

Installing and Running

admin 5159 November 07, 2009 11:53AM

Re: Installing and Running

megaspade9909 5700 November 08, 2009 12:31AM

Re: Installing and Running

ddsfrutel 3269 January 23, 2010 02:31PM

"MutPma, m7" error

admin 4604 January 25, 2010 04:09AM

Re: "MutPma, m7" error

Datron 2609 February 23, 2010 01:45AM

Re: "MutPma, m7" error

admin 2265 December 15, 2010 10:41PM

Re: Installing and Running

yecgaa 3801 November 12, 2010 08:57PM

Re: Installing and Running

admin 2740 November 29, 2010 10:07PM

Re: Installing and Running

bobrebelbob 2273 January 16, 2011 09:52PM

Sorry, only registered users may post in this forum.

Click here to login